<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo - katholisch.de</title>
    <meta name="description" content="Polens Regierung und wohl auch die Mehrheit der Bev&#246;lkerung lehnt die Aufnahme von Fl&#252;chtlingen ab. Erzbischof Polak geht einen anderen Weg - und droht fremdenfeinlichen Priestern mit einer Strafe.">

        <link rel="canonical" href="http://www.katholisch.de/aktuelles/aktuelle-artikel/bischof-verbietet-priestern-anti-fluchtlings-demo" />


    <meta name="DC.title" content="Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo">

<meta property="og:title" content="Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo">
<meta property="og:image" content="https://cf.katholisch.de/kna_150606-93-000315_erzbischof_polak.jpg">
<meta property="og:description" content="Polens Primas droht mit Suspendierungen">
<meta property="og:url" content="http://www.katholisch.de/aktuelles/aktuelle-artikel/bischof-verbietet-priestern-anti-fluchtlings-demo">
<meta property="og:site_name" content="katholisch.de">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo">
<meta name="twitter:description" content="Polens Primas droht mit Suspendierungen">
<meta name="twitter:image" content="https://cf.katholisch.de/kna_150606-93-000315_erzbischof_polak.jpg">
<meta name="twitter:site" content="@katholisch_de">
<meta name="twitter:creator" content="@katholisch_de">
<meta name="twitter:url" content="http://www.katholisch.de/aktuelles/aktuelle-artikel/bischof-verbietet-priestern-anti-fluchtlings-demo">

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]><script src="js/html5shiv.js"></script><![endif]-->
    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/media/img/apple-touch-icon-57-precomposed.png">
    <link rel="shortcut icon" href="/media/img/favicon.png">
    <link rel="icon" type="image/x-icon" href="/media/img/favicon.ico">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <script type="text/javascript" src="http://media.katholisch.de/player/7/jwplayer.js"></script>
    <script>jwplayer.key = "uFA41RzW+Z19e5Y1MickGUp38jB7LFtQzR1+q7Ztizs="</script>
	

    <link href="/media/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/media/css/calluna.css" rel="stylesheet"/>
<link href="/media/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/allgemein.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/teasers.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/opener.css" rel="stylesheet"/>

    
    <link href="/media/css/shariff.min.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/article.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/opener.css" rel="stylesheet"/>
<link href="/media/css/katholisch-de/shariff.custom.css" rel="stylesheet"/>



    <script type="text/javascript" >
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWQCHQ5');
    </script>

    
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }; if (!f._fbq) f._fbq = n;
            n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1330584530365513');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1330584530365513&ev=PageView&noscript=1" />
    </noscript>
    


</head>

<body id="page-top">

       <!-- Partnerpotalleiste & Logo-Header  -->
<div id="partnerportalleiste" class="hidden-xs hidden-sm">
    <!-- Partnerportalleiste -->
    <div id="pplabel"><a href="#PartnerCarousel" data-slide="next">Partnernetzwerk <i class="fa fa-play-circle"></i></a></div>
    <div id="partnerliste">
        <div class="carousel slide" id="PartnerCarousel">
            <div class="carousel-inner">                
				<div class="item active">
                    <div class="col-md-3 col-lg-3"><a href="http://www.katholisch.de" target="_blank">katholisch.de</a></div>
                </div>
			    <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://akademien.katholisch.de" target="_blank">Akademien</a></div>
                </div>
			    <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.katholische-archive.de" target="_blank">Archive</a></div>
                </div>		
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://fernsehen.katholisch.de" target="_blank">Fernsehen</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://film.katholisch.de" target="_blank">Film</a></div>
                </div>				
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://gotteslob.katholisch.de" target="_blank">Gotteslob</a></div>
                </div>				
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://medienkompetenz.katholisch.de" target="_blank">Medienkompetenz</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://namenstage.katholisch.de" target="_blank">Namenstage</a></div>
                </div>				
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://radio.katholisch.de" target="_blank">Radio</a></div>
                </div>		
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.rpp-katholisch.de" target="_blank">rpp-katholisch</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.katholische-schulen.de" target="_blank">Schulen</a></div>
                </div>				
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://shop.katholisch.de" target="_blank">Shop</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://stundenbuch.katholisch.de" target="_blank">Stundenbuch</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.katholische-theologie.info" target="_blank">Theologie</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://weltkirche.katholisch.de" target="_blank">Weltkirche</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.dbk.de" target="_blank">Bischofskonferenz</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.internetseelsorge.de" target="_blank">Internetseelsorge</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.pfarrbriefservice.de/" target="_blank">Pfarrbriefservice</a></div>
                </div>
                <div class="item">
                    <div class="col-md-3 col-lg-3"><a href="http://www.katholisch-werden.de" target="_blank">Katholisch werden</a></div>
                </div>
            </div>
        </div>
    </div>
</div>

    <!-- Navigation -->
<nav class="navbar navbar-custom navbar-fixed-top" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
                <i class="fa fa-bars"></i>
            </button>
            <div id="logo">
                <div class="logobg"><a href="/startseite"><img src="/media/img/logo.png"></a></div>
            </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-right navbar-main-collapse">
            <ul class="nav navbar-nav">

                    <li class="dropdown mega-dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Aktuelles</a>
    <div class="dropdown-menu mega-dropdown-menu">
        <ul class="list-inline">
                <li>
                    <a href="/aktuelles/aktuelle-artikel">Aktuelle Artikel</a>
                </li>
                <li>
                    <a href="/aktuelles/standpunkt">Standpunkt</a>
                </li>
                <li>
                    <a href="/aktuelles/themenseiten">Themenseiten</a>
                </li>
                <li>
                    <a href="/aktuelles/dossiers">Dossiers</a>
                </li>
                <li>
                    <a href="/aktuelles/social-media">Social Media</a>
                </li>
                <li>
                    <a href="/aktuelles/omg">OMG</a>
                </li>
        </ul>
    </div>
                    </li>
                    <li class="dropdown mega-dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Glaube</a>
    <div class="dropdown-menu mega-dropdown-menu">
        <ul class="list-inline">
                <li>
                    <a href="/glaube/unser-kalenderblatt">Unser Kalenderblatt</a>
                </li>
                <li>
                    <a href="/glaube/unser-glaube">Unser Glaube</a>
                </li>
                <li>
                    <a href="/glaube/unser-gottesdienst">Unser Gottesdienst</a>
                </li>
                <li>
                    <a href="/glaube/unser-kirchenjahr">Unser Kirchenjahr</a>
                </li>
                <li>
                    <a href="/glaube/unsere-bibel">Unsere Bibel</a>
                </li>
                <li>
                    <a href="/glaube/unsere-vorbilder">Unsere Vorbilder</a>
                </li>
                <li>
                    <a href="/glaube/unsere-gebete">Unsere Gebete</a>
                </li>
        </ul>
    </div>
                    </li>
                    <li class="dropdown mega-dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Kirche</a>
    <div class="dropdown-menu mega-dropdown-menu">
        <ul class="list-inline">
                <li>
                    <a href="/kirche/deutschland">Deutschland</a>
                </li>
                <li>
                    <a href="/kirche/vatikan">Vatikan</a>
                </li>
                <li>
                    <a href="/kirche/orden">Orden</a>
                </li>
                <li>
                    <a href="/kirche/hilfswerke">Hilfswerke</a>
                </li>
                <li>
                    <a href="/kirche/verbande">Verb&#228;nde</a>
                </li>
                <li>
                    <a href="/kirche/medien">Medien</a>
                </li>
        </ul>
    </div>
                    </li>
                    <li class="dropdown mega-dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Beratung</a>
    <div class="dropdown-menu mega-dropdown-menu">
        <ul class="list-inline">
                <li>
                    <a href="/beratung/seelsorge-von-a-z">Seelsorge von A-Z</a>
                </li>
                <li>
                    <a href="/beratung/internetseelsorge">Internetseelsorge</a>
                </li>
                <li>
                    <a href="/beratung/katholisch-werden">Katholisch werden</a>
                </li>
                <li>
                    <a href="/beratung/online-beratung">Online-Beratung</a>
                </li>
                <li>
                    <a href="/beratung/telefonseelsorge">Telefonseelsorge</a>
                </li>
        </ul>
    </div>
                    </li>
                    <li class="dropdown mega-dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Video</a>
    <div class="dropdown-menu mega-dropdown-menu">
        <ul class="list-inline">
                <li>
                    <a href="/video/mediathek">Mediathek</a>
                </li>
                <li>
                    <a href="/video/serien">Serien</a>
                </li>
                <li>
                    <a href="/video/24h-programm">24h-Programm</a>
                </li>
        </ul>
    </div>
                    </li>
                <li class="dropdown mega-dropdown livestream-menu-button">
                    <a href="/video/24h-programm"> Live</a>
                </li>
            </ul>
            <form action="" class="navbar-form" id="top-search">
                <div class="input-group">
                    <input type="Search" id="txtSearchInput" placeholder="Ihr Suchbegriff..." class="form-control" />
                    <div class="input-group-btn">
                        <button class="btn btn-search"></button>
                    </div>
                </div>
            </form>
        </div>
    </div>
    <div class="proframe">
        <div class="probar"></div>
    </div>
</nav>



    



<section id="openerimage" class="artikel hidden-print" style="background-image:url('//cf.katholisch.de/kna_150606-93-000315_erzbischof_polak.jpg?height=700&mode=max');" data-speed="3" data-type="background">
    <article>
        <img class="hidden-lg hidden-md img-responsive" src="//cf.katholisch.de/kna_150606-93-000315_erzbischof_polak.jpg?height=700&mode=max" alt="Ein gut 50-j&#228;hriger, schlanker Mann, sitzt in einem roten Gewand und mit Mitra auf dem Kopf in einer Kirche.">
    </article>
</section>
<div class="container ">
    <div class="row clearfix breadcrumb-row">
        <div class="col-md-12 column">
            <ul id="breadcrumb" class="list-unstyled list-inline pull-left">

    <li><a href="/startseite"><span class="glyphicon glyphicon-home"></span></a></li>&nbsp;&raquo;
        <li><a href="/aktuelles/aktuelle-artikel">Aktuelle Artikel</a></li>
&nbsp; &raquo;        <li><a href="/aktuelles/aktuelle-artikel/bischof-verbietet-priestern-anti-fluchtlings-demo">Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo</a></li>
</ul>



            <ul id="bildquelle" class="list-unstyled list-inline pull-right hidden-print">
                <li>&copy;&nbsp;Bild:&nbsp;<span>KNA/Markus Nowak</span></li>
            </ul>
        </div>
    </div>

    <div class="row clearfix">
        <div class="col-md-8">

            <article id="article">
                <header id="article-header" class="row clearfix">
    <h1 class="col-md-12">Bischof verbietet Priestern Anti-Fl&#252;chtlings-Demo</h1>
</header>

<article id="article-teaser" class="row clearfix">
    <div class="col-md-12">
        <p>
            Polens Regierung und wohl auch die Mehrheit der Bevölkerung lehnt die Aufnahme von Flüchtlingen ab. Erzbischof Polak geht einen anderen Weg - und droht fremdenfeinlichen Priestern mit einer Strafe.
        </p>
    </div>
    <h5 class="col-md-12"><span>Polen | </span>Warschau - 19.10.2017</h5>
</article>
                <!-- Artikel-Body -->
<article id="article-body" class="row clearfix">

        <div class="col-md-12">
            <p>
                
            </p>

            <div id="15167-5UPpl" class="anker"></div><!-- Text-Absatz  -->

<p>Polens katholischer Primas Wojciech Polak warnt Geistliche vor Stimmungsmache gegen Flüchtlinge. "Jeder Priester, der in Gnesen zu einer Anti-Flüchtlings-Demonstration geht, wird suspendiert", sagte er in der jüngsten Ausgabe der Zeitschrift "Tygodnik Powszechny". Polak ist Erzbischof der westpolnischen Stadt.</p>
<p>Das Evangelium verpflichte Christen dazu, Menschen in Not zu helfen, so der Primas. Daher müssten Gläubige Flüchtlinge aufnehmen. "Es geht nicht darum, die Grenzen ohne jede Kontrolle zu öffnen, aber es ist klug, denen zu helfen, die wir unterstützen können und sollen", betonte Polak. "Das ist für uns keine Gefahr."</p>
<p>Polens Regierung und laut Umfragen auch die Mehrheit der Bevölkerung lehnt die Aufnahme von Flüchtlingen ab. Die <a href="http://www.katholisch.de/aktuelles/aktuelle-artikel/vatikan-papst-und-polens-bischofe-einig">katholische Kirche des Landes wirbt seit langem für die Aufnahme</a> von Kriegsopfern <a href="http://www.katholisch.de/aktuelles/aktuelle-artikel/polens-bischofe-ringen-um-humanitaren-korridor">aus Syrien</a>. Die nationalkonservative Regierung begründet ihr Nein mit Sicherheitsbedenken.</p>
<p>2016 hatte in Polen eine als antisemitisch und rassistisch kritisierte Predigt eines Ordensmanns für Aufsehen gesorgt. Die Staatsanwaltschaft Bialystok im Nordosten des Landes stellte ihr Ermittlungsverfahren wegen Volksverhetzung gegen <a href="http://www.katholisch.de/aktuelles/aktuelle-artikel/redeverbot-fur-nationalistischen-priester-in-polen">Pater Jacek Miedlar</a> zwar ein. Die polnische Ordensprovinz der Lazaristen verbot ihm aber nach Bekanntwerden der Predigt vor Mitgliedern der rechtsextremen Organisation "Nationalradikales Lager" (ONR) jede öffentliche Rede sowie Äußerungen in Medien und Sozialen Netzwerken. Miedlar trat später aus dem Orden aus. Die Lazaristen erklärten, diese Entscheidung bedeute eine "praktische Abkehr von der Priesterschaft". (KNA)</p>


        </div>
</article>




            </article>

           
<article class="row clearfix hidden-print hidden-xs">
    <div class="col-md-12">

        <div id="teilen">
            <h3>Artikel teilen:</h3>
            <div class="shariff"  
                 data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;whatsapp&quot;,&quot;info&quot;]"
                  data-mail-url="mailto:"></div>
        </div>
    </div>
</article>
        </div>
        <div class="col-md-4 hidden-print">
            
<!-- Sidebar-Navigation -->
<aside id="sidebar" class="panel-group hidden-print">



   
    <div class="panel panel-default hidden-sm hidden-xs">
    <div class="panel-heading">
        <h4 class="panel-title">
            <span class="glyphicon glyphicon-info-sign"></span> Info
        </h4>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in">
        <div class="panel-body">
            <ul class="list-unstyled">

                    <li>Rubrik:<br><a href="/aktuelles/aktuelle-artikel">Aktuelle Artikel</a></li>


                    <li>
                        Schlagwörter:<br>
                            <a href="/suche?schlagwort=Bisch&#246;fe">Bisch&#246;fe</a>&nbsp;                            <a href="/suche?schlagwort=Fl&#252;chtlinge">Fl&#252;chtlinge</a>&nbsp;                            <a href="/suche?schlagwort=Kirche">Kirche</a>&nbsp;                            <a href="/suche?schlagwort=Polen">Polen</a>&nbsp;                    </li>

            </ul>

        </div>
    </div>
</div>


    
<div class="panel panel-default hidden-sm">
    <div class="panel-heading">
        <h4 class="panel-title">
            <span class="fa fa-share-alt"></span> Teilen
        </h4>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse in">
        <div class="panel-body">
            <div class="shariff shariff-sidebar"
                 data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;whatsapp&quot;]"
                 data-mail-url="mailto:"
                 data-orientation="vertical"></div>
        </div>
    </div>
</div>
    
<div class="panel panel-default hidden-sm hidden-xs">
    <div class="panel-heading">
        <h4 class="panel-title">
            <span class="glyphicon glyphicon-save"></span> Speichern</a>
        </h4>
    </div>
    <div id="collapseThree" class="panel-collapse collapse in">
        <div class="panel-body">
            <ul class="list-unstyled">
                <li id="addBookmarkContainer"></li>
                <li><a href="javascript:window.print()" id="print-page"><span class="fa fa-print"></span>&nbsp; Drucken</a></li>
            </ul>
        </div>
    </div>
</div>

    <div class="panel panel-default hidden-sm hidden-xs">
    <div class="panel-heading">
        <h4 class="panel-title">
            <span class="glyphicon glyphicon-thumbs-up"></span> Folgen
        </h4>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in">
        <div class="panel-body">
            <ul class="list-unstyled">
                <li id="folgen">
                    <a href="https://www.facebook.com/katholisch.de" target="_blank"><img src="/media/img/icons-facebook.png"></a>
                    <a href="https://twitter.com/katholisch_de" target="_blank"><img src="/media/img/icons-twitter.png"></a>
                    <a href="https://www.youtube.com/user/wwwkatholischDE/" target="_blank"><img src="/media/img/icons-youtube.png"></a>
                    <a href="http://omg1elf.tumblr.com/" target="_blank"><img src="/media/img/icons-tumblr.png"></a>
                    <a href="https://instagram.com/katholisch_de" target="_blank"><img src="/media/img/icons-instagram.png"></a>
                    <a href="/newsletter/signupdialog" data-toggle="modal" data-target="#newsletter-signup-placeholder"><img src="/media/img/icons-newsletter.png"></a>
                </li>
            </ul>
        </div>
    </div>
</div>

    



</aside>
        </div>
    </div>

</div>





    <footer>
        <div class="container hidden-print">

          <div class="row clearfix">
              <div class="col-md-12 column">
                 <article id="follow" class="row clearfix">
                      <div class="col-md-12 column">
                          <div id="teilen">
                              <p>Folgen Sie katholisch.de: 
                               <a href="https://www.facebook.com/katholisch.de" target="_blank"><img src="/media/img/icons-facebook.png"></a>
                               <a href="https://twitter.com/katholisch_de" target="_blank"><img src="/media/img/icons-twitter.png"></a>
                               <a href="https://www.youtube.com/user/wwwkatholischDE/" target="_blank"><img src="/media/img/icons-youtube.png"></a>
                               <a href="http://omg1elf.tumblr.com/" target="_blank"><img src="/media/img/icons-tumblr.png"></a>
                               <a href="https://instagram.com/katholisch_de" target="_blank"><img src="/media/img/icons-instagram.png"></a>
                               <a id="newsletter-signup" href="/newsletter/signupdialog" data-toggle="modal" data-target="#newsletter-signup-placeholder"><img src="/media/img/icons-newsletter.png"></a>
                              </p>
                          </div>
                      </div>
                  </article>
              </div>
          </div>

    <div class="row clearfix">

            <div class="col-md-2 column">
                <h2>Aktuelles</h2>
<ul class="list-unstyled">
        <li>
            <a href="/aktuelles/aktuelle-artikel">Aktuelle Artikel</a>
        </li>
        <li>
            <a href="/aktuelles/standpunkt">Standpunkt</a>
        </li>
        <li>
            <a href="/aktuelles/themenseiten">Themenseiten</a>
        </li>
        <li>
            <a href="/aktuelles/dossiers">Dossiers</a>
        </li>
        <li>
            <a href="/aktuelles/social-media">Social Media</a>
        </li>
        <li>
            <a href="/aktuelles/omg">OMG</a>
        </li>
</ul>            </div>
            <div class="col-md-2 column">
                <h2>Glaube</h2>
<ul class="list-unstyled">
        <li>
            <a href="/glaube/unser-kalenderblatt">Unser Kalenderblatt</a>
        </li>
        <li>
            <a href="/glaube/unser-glaube">Unser Glaube</a>
        </li>
        <li>
            <a href="/glaube/unser-gottesdienst">Unser Gottesdienst</a>
        </li>
        <li>
            <a href="/glaube/unser-kirchenjahr">Unser Kirchenjahr</a>
        </li>
        <li>
            <a href="/glaube/unsere-bibel">Unsere Bibel</a>
        </li>
        <li>
            <a href="/glaube/unsere-vorbilder">Unsere Vorbilder</a>
        </li>
        <li>
            <a href="/glaube/unsere-gebete">Unsere Gebete</a>
        </li>
</ul>            </div>
            <div class="col-md-2 column">
                <h2>Kirche</h2>
<ul class="list-unstyled">
        <li>
            <a href="/kirche/deutschland">Deutschland</a>
        </li>
        <li>
            <a href="/kirche/vatikan">Vatikan</a>
        </li>
        <li>
            <a href="/kirche/orden">Orden</a>
        </li>
        <li>
            <a href="/kirche/hilfswerke">Hilfswerke</a>
        </li>
        <li>
            <a href="/kirche/verbande">Verb&#228;nde</a>
        </li>
        <li>
            <a href="/kirche/medien">Medien</a>
        </li>
</ul>            </div>
            <div class="col-md-2 column">
                <h2>Beratung</h2>
<ul class="list-unstyled">
        <li>
            <a href="/beratung/seelsorge-von-a-z">Seelsorge von A-Z</a>
        </li>
        <li>
            <a href="/beratung/internetseelsorge">Internetseelsorge</a>
        </li>
        <li>
            <a href="/beratung/katholisch-werden">Katholisch werden</a>
        </li>
        <li>
            <a href="/beratung/online-beratung">Online-Beratung</a>
        </li>
        <li>
            <a href="/beratung/telefonseelsorge">Telefonseelsorge</a>
        </li>
</ul>            </div>
            <div class="col-md-2 column">
                <h2>Video</h2>
<ul class="list-unstyled">
        <li>
            <a href="/video/mediathek">Mediathek</a>
        </li>
        <li>
            <a href="/video/serien">Serien</a>
        </li>
        <li>
            <a href="/video/24h-programm">24h-Programm</a>
        </li>
</ul>            </div>
    </div>
</div>

    </footer>

    <div id="metanav" class="container hidden-print">

    <div class="row clearfix">
        <div class="col-md-12 column">
            <p class="small">

                    <a href="/impressum">Impressum</a> &nbsp;|&nbsp;                    <a href="/uber-uns">&#220;ber uns  </a> &nbsp;|&nbsp;                    <a href="/datenschutz">Datenschutz</a> &nbsp;|&nbsp;                <span class="copyright">&copy; 2017</span>
            </p>
        </div>
    </div>
</div>


    <!-- Modal -->
    <div class="modal fade " id="newsletter-signup-placeholder" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
            </div> <!-- /.modal-content -->
        </div> <!-- /.modal-dialog -->
    </div> <!-- /.modal -->


    <script src="/media/js/jquery-1.11.1.min.js"></script>
<script src="/media/js/bootstrap.min.js"></script>
<script src="/media/js/pinterest_grid.js"></script>
<script src="/media/js/katholisch-de/scripts-kathlisch.js"></script>


    
    <script src="/media/js/jquery.add_bookmark.js"></script>
<script src="/media/js/shariff.min.js"></script>





    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWQCHQ5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    


    

    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">

        var iam_data = {
            "st": "kathde", // site/domain
            "cp": "katholisch_aktuelles", // code
            "mg": "yes", // migration-mode
        }
        iom.c(iam_data);

    </script>
    <!--/SZM -->

</body>
</html>